Subject: Re: [PATCH v2 00/22] Some documentation fixes

From: Mauro Carvalho Chehab <[email-masked]>
Date: Sat, 8 Jun 2019 23:31:49 -0300

Em Sat, 8 Jun 2019 13:44:07 -0600
Jonathan Corbet <[email-masked]> escreveu:

> On Fri, 7 Jun 2019 15:44:30 -0300
> Mauro Carvalho Chehab <[email-masked]> wrote:
> 
> > After doing that, there are 17 patches yet to be applied. Two new
> > patches are now needed too, due to vfs.txt -> vfs.rst and
> > pci.txt -> pci.rst renames.  
> 
> OK, I've applied the set, minus those that had been picked up elsewhere.

Thank you!

I'm sending the conversion patches based after your tree + linux-next.

I opted to split it on a few series, as I have already 85 patches
here (and still several new "orphan" index files that I need to work
in order to find them a place).

Sending right now the first 33 patches.

Thanks,
Mauro

---

From: Mauro Carvalho Chehab <[email-masked]>
Date: Sat, 8 Jun 2019 23:33:31 -0300

Thank you!

Thanks,
Mauro